cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 

[SOLUCIONADO] Hola , tengo contratada una velocidad de 300 Mb , pero no me llega ni a 100 Mb

RESUELTAS
Highlighted
Nuevo alumno

[SOLUCIONADO] Hola , tengo contratada una velocidad de 300 Mb , pero no me llega ni a 100 Mb

Hola!!!!!

Me gustaría tener la velocidad que he contratado.

Vivo en una ciudad grande, no entiendo como es que no llega.

Y tampoco entiendo como es que no os puedo hacer llegar el mensaje de otra forma.

Por favor si alguien del servicio técnico me puede solucionar el problema, me haría un gran favor.

 

1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
Highlighted
Graduado

Re: Hola , tengo contratada una velocidad de 300 Mb , pero no me llega ni a 100 Mb

Hola,

Vivir en una ciudad grande o pequeña no es justificación de tener buena conexión...

Lo primero que tienes que comprobar es si por cable a un ordenador te llegan los 300/300

Si no es así:

1. mira que el cable que va del router al ordenador sea de 8 pines, y esté en perfecto estado.

2. mira que la tarjeta de red esté bien configurada, acceder desde el botón que tienes la barra de tareas, junto con el sonido que se llama acceso a internet, después ve a ethernet, cambiar opciones del adaptador, selecciona la tarjeta con click derechoa propiedades, configurar, opciones avanzadas, steed & duplex, y marca valor 1000.

 

Ya me dices

Ver la solución en mensaje original publicado

1 RESPUESTA 1
Highlighted
Graduado

Re: Hola , tengo contratada una velocidad de 300 Mb , pero no me llega ni a 100 Mb

Hola,

Vivir en una ciudad grande o pequeña no es justificación de tener buena conexión...

Lo primero que tienes que comprobar es si por cable a un ordenador te llegan los 300/300

Si no es así:

1. mira que el cable que va del router al ordenador sea de 8 pines, y esté en perfecto estado.

2. mira que la tarjeta de red esté bien configurada, acceder desde el botón que tienes la barra de tareas, junto con el sonido que se llama acceso a internet, después ve a ethernet, cambiar opciones del adaptador, selecciona la tarjeta con click derechoa propiedades, configurar, opciones avanzadas, steed & duplex, y marca valor 1000.

 

Ya me dices

Ver la solución en mensaje original publicado