cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 

Sigue fallando wifi

Highlighted
Licenciado

Sigue fallando wifi

Hace un mes y medio que me cambie a jazztel y sinceramente estoy arrepentido. 

No me voy por que tengo permanencia. 

Desde el minuto 1 de la instalacion el wifi se corta constantemente. Ya me han cambiado una vez el router y ha venido un tecnico a casa otra vez, pero nadie sabe solucionar el problema. Internet por cable funciona, y el wifi cuando funciona va bien, pero de buenas a primeras llegan los cortes, pero no cortes de que se desconecte el movil del wifi , por que el movil sigue conectado es que no hay internet aun conectado al wifi. es complicado de entender. Se que no es culpa del dispositivo pues les pasa a todos y en otras redes wifi funcionan perfectamente incluso de la misma compañia. Os pongo un enlace a dos videos que he grabado del movil para que lo entendais. 

El tecnico que ha estado aqui esta mañana me ha echo pruebas pero con el cable al router. Para que si ya les he dicho 20 veces que no es x cable que el fallo es en el wifi. Tambien me ha dicho que no me llegan 100 megas que me llegan 91. Vengo de orange 300. y todo funcionaba bien.

 

https://photos.app.goo.gl/EWEUW79id7Ex1Ph98

18 RESPUESTAS 18
Highlighted
Licenciado

Re: Sigue fallando wifi

Alguien me podría decir como se hace para pasarme a otra compañía y no tener que pagar la permanencia. Al fin y al cabo no me están dando el servicio que contrate. Me refiero que como se haría legalmente
Highlighted
Licenciado

Re: Sigue fallando wifi

Ya que nadie me responde me contesto a mi mismo por si puede servir de algo. 

He ido a casa de mi madre que tiene la misma liena contratada que yo y he entrado en su router y la unica diferencia entre ambos router es que ella no tiene ipv6

Highlighted
Licenciado

Re: Sigue fallando wifi

Y un día más y ninguna solución
Highlighted
Mentor

Re: Sigue fallando wifi

A mi me ocurre lo mismo desde que me pasé a Jazztel en abril y tampoco han sido capaces de solucionarlo. Estoy esperando a que acabe la permanencia para irme a otra compañia.
Highlighted
Mentor

Re: Sigue fallando wifi

Prueba primero a desactivar IPv6 en la LAN dentro del interfaz Web del router en el apartado DHCP.  Si con eso no se te aregla pide que te  quiten el IPv6.  Te lo tienen que hacer y sin cobrarte nada.  Con eso se te deberia resolver el problema.

Highlighted
Licenciado

Re: Sigue fallando wifi

Ya lo hice y nada. He desconectado todos los dispositivos wifi y he ido conectando uno a uno por si alguno estaba saturando el wifi pero tampoco es ese el problema. Lo hace hasta con solo uno conectado.
Highlighted
Mentor

Re: Sigue fallando wifi

¿es un Livebox Fibra o un Plus?  si es un Livebox Plus y lleva la ONT externa asegurate que esté bastante separada del router (al menos un palmo) ya que si están muy juntos o uno encima de otro puede causar lentitud y cortes como el que dices.

¿que version de firmware tienes?

Highlighted
Licenciado

Re: Sigue fallando wifi

Livebox fibra.
Licenciado

Re: Sigue fallando wifi

Has realizado un hard-reset del router....????

 

Hazlo así, desconecta el cable de fibra que llega al router, el cable de telefono y el RJ45, solo debe de estar conectafo el cable de la fuente de alimentacion del router.

 

Para ello con un clip ó un palillo, pulsa durante unos diez segundos el boton "reset" del router que esta en la parte trasera; es un pequeño agujero que pone "reset".

 

Sin soltar de presionar en el agujero del reset, desconecta el cable de alimentación de tension que viene al router desde la pequeña fuente de alimentación.

 

Cuando hayas desconectado el cable de alimentacion electrica, ya puedes soltar y dejar de presionar el boton reset.

 

Espera unos quince minutos sin conectar nada al router, para que se descarguen los condensadores.

 

Empieza conectando el cable de fibra al router, el cable de telefonia y el cable/s RJ45 (son los que van al ordenador y crean la LAN), finalmente el cable de alimentacion electrico y presiona el boton on/off hasta que se encienda el router; podria solucionarse.

 

@INACHO