cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 

[SOLUCIONADO] Con el Router "nuevo" que me han puesto nada funciona bien.

RESUELTAS
Nuevo alumno

[SOLUCIONADO] Con el Router "nuevo" que me han puesto nada funciona bien.

Hace unos días me cambiaron de la modalidad de fibra y de la velocidad (600 Mb), ahora todos los días se tiene que resetear el router, apagarlos 2 o 3 veces y no funciona bien.
He puesto nuevo entre " porque me lo instalaron de una caja reusada y además el mismo modelo que tenía, no se a que venía hacer el cambio y desde ese día (antes funcionaba mal) esto cada vez funciona peor.
Los equipos que tengo conectados al router de forma directa (por cable directo), pierden la conexión a internet constantemente y los equipos que tengo por medio de WIFI también y tengo que apagar y encender el equipo constantemente.

Se me vendió calidad de servicio y les aseguro que de las tres compañías con las que he estado, esta es la que peor servicio me está dando.

Luego el apartado de asistencia técnica, tengo que llegar a este foro para poder denunciar una avería. No sé cómo hacerlo y las facilidades en el apartado de atención al cliente son muy pésimas.

 

 

 

1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
Graduado

Re: Con el Router "nuevo" que me han puesto nada funciona bien.

Ninguna compañia garantiza las velocidades por wifi puesto que estas dependen de multiples factores intrinsecos a la vivienda o local donde se encuentre.

 

No esperes ni por asomo velocidades de 500-600 por Wifi, ni siquiera con Wifi Plus

 

Con una red de 2.4 Ghz no obtendras mas, en condiciones optimas, de 50-60 Mbs, con una Wifi Plus 5Ghz se podrían obtener unos 400 Mbs o algo mas en condiciones muy favorables y dependiendo de las limitaciones de los dispositivos que las reciben que muchos, TVs, algunos smartphones, etc  no superan los 250 Mbs.

 

La velocidad que nos garantizan tan solo es por cable ethernet en dispositivos con una tarjeta de red Gygabyte y cables minimos de tipo Cat5a , y si dices que obtienes 600-620, es que tu linea esta correcta y recibes lo contratado.

 

Saludos

Ver la solución en mensaje original publicado

3 RESPUESTAS 3
Moderador

Re: Con el Router "nuevo" que me han puesto nada funciona bien.

Hola DJCALME.

¿Has contactado con los compañeros de soporte técnico a través del 1565? Si no es así podemos pasarles aviso de tu caso pero es mucho más rápido si contactas directamente con ellos.

 

 

 

Un saludo,

Nuevo alumno

Re: Con el Router "nuevo" que me han puesto nada funciona bien.

Hoy día 10/01/2021 es la tercera vez que llamo a sus compañeros del 1565, se ha puesto un técnico que me ha dicho que todo se resume en que no tengo un cable de categoría 7 u 8 para hacer las pruebas.
Hemos reseteado el rúter, con mi portátil conectado directamente a el con un cable (el que trae el rúter de Jazztel 5e), en las primeras pruebas antes de hacer el reseteo del rúter, las velocidades tanto en subida como en bajada no pasaban de 300 Mb. SIN CAMBIAR NADA, después de resetear el rúter y de hacer (no lo sé ya que no conozco el protocolo que se realiza) lo que se haga normalmente, por arte de magia, la velocidad ha pasado a 620 Mb en subida y 598 Mb en bajada.
Le pido al técnico que me diga cuál es el problema y me dice que es mi cable (no he cambiado nada), me parece y esto es una opinión mía, que se estaba riendo de mí.
No puedo estar reseteando el rúter continuamente para tener la velocidad apropiada, además la velocidad en WIFI es súper lenta, la mayoría de las mediciones que hago no pasan de 32 Mb tanto en subida como en bajada, haciendo la medición a 30 cm del rúter.
Se me ha vendido un servicio especial a una velocidad simétrica de 600 Mb y según la propaganda con una excelente calidad, y lo que estoy teniendo hasta el momento es una MUY PÉSIMA CALIDAD DE SERVICIO SIN ALCANZAR LAS VELOCIDADES CONTRATADAS.
Con todo esto el servicio de atención al cliente me amenaza con cobrar sobre unos 50 € si en el caso de mandar a un técnico, este arbitrariamente determina que el problema es mío.

Graduado

Re: Con el Router "nuevo" que me han puesto nada funciona bien.

Ninguna compañia garantiza las velocidades por wifi puesto que estas dependen de multiples factores intrinsecos a la vivienda o local donde se encuentre.

 

No esperes ni por asomo velocidades de 500-600 por Wifi, ni siquiera con Wifi Plus

 

Con una red de 2.4 Ghz no obtendras mas, en condiciones optimas, de 50-60 Mbs, con una Wifi Plus 5Ghz se podrían obtener unos 400 Mbs o algo mas en condiciones muy favorables y dependiendo de las limitaciones de los dispositivos que las reciben que muchos, TVs, algunos smartphones, etc  no superan los 250 Mbs.

 

La velocidad que nos garantizan tan solo es por cable ethernet en dispositivos con una tarjeta de red Gygabyte y cables minimos de tipo Cat5a , y si dices que obtienes 600-620, es que tu linea esta correcta y recibes lo contratado.

 

Saludos

Ver la solución en mensaje original publicado