cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 

Livebox fibra. Problema apertura de un rango de puertos. HELP

brotherik
Nuevo alumno

Livebox fibra. Problema apertura de un rango de puertos. HELP

saludos!!

puertos.png

 

Despues de sangre, sudor y lagrimas he consegudo abrir los dos puertos individuales que se ven en la foto. Cuando pongo el rango de puertos que se observa, me abre el primero de los puertos pero no el rango.

 

Esta comprobado con netstat y con aplicaciones on line. Necesitaría vuestra ayuda.

 

gracias de antemano

 

 

3 RESPUESTAS 3
xira
Máster

Buenas tardes @brotherik 

Prueba a poner en "Puerto Interno" el puerto inicial del rango y en "Puerto Externo" el rango completo tal y como lo estabas haciendo

Espero que funcione, ya nos contarás, un saludo y feliz semana! @xira 

brotherik
Nuevo alumno

Saludos!!

Esta hecho como tú dices. En puerto interno pongo el puerto inicial y en el externo del inicial al final y el solo te rellena el interno con el rango. No puedes poner en el interno el inicial y en el externo el rango. Como comento, automaticamente el rango se rellena en interno y en externo.

 

Por otra parte acabo de hacer otra prueba del 50453 al 50457. En este caso no me ha abierto ninguno. Esto es un desastre, con el anterior router de jazztel tardaba tres minutos en abrir los puertos y aquí no hay manera. 

xira
Máster

Pues no sabría decirte, una solución sería ir abriendo solo los puertos que necesites en vez de trabajar con rangos... no se hasta que punto eso es factible...

Siento no tener otra respuesta para seguir haciendo pruebas... 😞